Class Tumblr::API::AuthError
In: lib/tumblr.rb
Parent: StandardError
StandardError AuthError ResponseError BadRequestError Data Reader Writer API VERSION Tumblr dot/f_3.png

[Validate]